KORG FORUM


Startseite » Korg » KORG Synthesizer / Workstation » Volca Bass P.UPD - P.URF - P.END (Update)
Anzeigen: Heutige Beiträge :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
icon4.gif  Volca Bass P.UPD - P.URF - P.END [Beitrag #63257] Mo, 29 Januar 2018 20:08 Zum nächsten Beitrag gehen
Stubenhocker ist gerade offline  Stubenhocker
Beiträge: 1
Registriert: Januar 2018
Newbie-Member
Hi Forumler!

Habe gestern etwas verstellt und weiss nicht wieich es rückgängig mache oder wieder auf Werkseinstellung zurückkomme.

Was ist passiert?
Habe gestern das Arturia Midi Control Center gestartet und versucht ein wenig mein neues Midi Keyboard Keystep zu verstehen und habe versucht meine 5 Volcas darüber zu steuern (Also Keystep Midi Out verbunden mit Midi In bei der kleinen Kiste Kenton Midi Thru 5 - und von da gehen 5 Midi Kabel zu den Volcas). Das fernsteuern funktionierte nur so la la und ich habe wild herum experimentiert mit Einstellungen im Midi Control Center.
Als ich dann zu Bett Bett ging liefen alle Volcas einwandfrei. Nun, heute morgen wollte ich auf die schnelle ein paar Noten spielen, da bemerke ich beim Start des Bass folgende Anzeige im Display.

Zuerst P.UPD
Dann kommt P.URF
zuletzt P.End

Da verhaart die Maschine und kein Knopf und keine Taste kann einen Ton aus der Kiste zaubern.

So, was muss ich machen? Ich vermute ja das UPD für Update steht. Ein Firmware zum Bass finde ich nicht.
Ein ähnliches Problem finde ich im ganzen Internet nicht.

Wer ist Wissend und kann mir helfen?


Vielen Dank im voraus für hilfreiche Beiträge!!!!

Aw: Volca Bass P.UPD - P.URF - P.END [Beitrag #64373 ist eine Antwort auf Beitrag #63257] Mi, 24 Oktober 2018 12:52 Zum vorherigen Beitrag gehen
Duschkonfetti ist gerade offline  Duschkonfetti
Beiträge: 1
Registriert: Oktober 2018
Newbie-Member
Hallo Hallo,

ich habe das gleiche Problem bei Nutzung des Volca Sample und Arturia Beatsteps. Der Vola Sample funktioniert nicht mehr richtig im Standalone Betrieb. "Rumspielen" in den Global Settings hat auch nichts gebracht...

Hat vielleicht mittlerweile jemand eine Lösung?
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema: KROME 88 Value-Regler
Nächstes Thema: Korg Krome Problem
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Themen als Syndikate anderen Seiten zur Verfügung stellen (XML) ] [ RSS ] [ PDF ]

aktuelle Zeit: Do Dez 12 04:40:49 CET 2019