KORG FORUM


Startseite » Korg » KORG OASYS » Fehler: orangene LEDs an Fadern + Potis dauerhaft an
Anzeigen: Heutige Beiträge :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Fehler: orangene LEDs an Fadern + Potis dauerhaft an [Beitrag #47776] Mo, 09 April 2012 15:56 Zum nächsten Beitrag gehen
MigL81 ist gerade offline  MigL81
Beiträge: 66
Registriert: Februar 2006
Ort: Wuppertal
Semiprofessional-Member
Moinsen,

ich hatte letzte Woche beim Gig folgenden Fehler:
die obersten LEDs der Fader und Potis fingen an dauerhaft an orange zu leuchten (siehe Anhang). Die Funktion der Potis/Fader war nicht beinträchtigt und sonst war auch kein Fehler zu erkennen. Konnte den Gig ganz normal durchziehen.

Normaler Reboot hat nichts gebracht. Auch der Reboot mit der Tastenkombi (Function-Exit-5-Enter) hatte keine Wirkung.
sonst habe ich nichts weiter gemacht. Wegen Zeitmangel ins Case gepackt und ab in den LKW.

2 Tage später nächter Gig: gebootet und alles wieder normal.


Hat jemand schonmal diesen Fehler gehabt ?
Was kann das sein ?

Gruß,

Miguel




OASYS 88 (No. 000007), Triton ProX (No.008967)
www.youwho.de
Aw: Fehler: orangene LEDs an Fadern + Potis dauerhaft an [Beitrag #52353 ist eine Antwort auf Beitrag #47776] Sa, 06 April 2013 13:46 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
KORGSOUNDS ist gerade offline  KORGSOUNDS
Beiträge: 669
Registriert: Juli 2007
Ort: 50126 Bergheim
Master of Music-Member
Hi Miguel,

ist der Fehler in der Zwischenzeit noch mal aufgetaucht?

LG
Christoph


***** LIVE-PERFORMANCE-COMBINATIONS für KRONOS & OASYS *****
http://www.christoph-schluessel.de/sound.html

[Aktualisiert am: Sa, 06 April 2013 13:46]

Den Beitrag einem Moderator melden

Aw: Fehler: orangene LEDs an Fadern + Potis dauerhaft an [Beitrag #52360 ist eine Antwort auf Beitrag #52353] So, 07 April 2013 05:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
MigL81 ist gerade offline  MigL81
Beiträge: 66
Registriert: Februar 2006
Ort: Wuppertal
Semiprofessional-Member
Hi Christoph,

ja, ist er ... einmal im Proberaum und einmal während einer Show.
Ist allerdings inzwischen auch schon wieder eine gefühlte Ewigkeit her. Hast du diesen Fehler bei dir auch ?

Gruß,

Miguel


OASYS 88 (No. 000007), Triton ProX (No.008967)
www.youwho.de
Aw: Fehler: orangene LEDs an Fadern + Potis dauerhaft an [Beitrag #52361 ist eine Antwort auf Beitrag #47776] So, 07 April 2013 11:06 Zum vorherigen Beitrag gehen
KORGSOUNDS ist gerade offline  KORGSOUNDS
Beiträge: 669
Registriert: Juli 2007
Ort: 50126 Bergheim
Master of Music-Member
Zum Glück nicht...
Aber es interessiert mich trotzdem, was das sein kann.
Hast Du die Kiste mal aufgeschraubt und die Steckverbindungen gecheckt?
Vielleicht hat sich beim Transportieren etwas leicht gelöst, so ne Art Wackelkontakt...




***** LIVE-PERFORMANCE-COMBINATIONS für KRONOS & OASYS *****
http://www.christoph-schluessel.de/sound.html
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema: Tausche OASYS 76 gegen 88
Nächstes Thema: Soundwechsel
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Themen als Syndikate anderen Seiten zur Verfügung stellen (XML) ] [ RSS ] [ PDF ]

aktuelle Zeit: Do Dez 12 12:18:59 CET 2019