KORG FORUM


Startseite » Korg » KORG Pianos » SV-1: 4 Töne klingen blechern
Anzeigen: Heutige Beiträge :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
SV-1: 4 Töne klingen blechern [Beitrag #44152] Sa, 15 Oktober 2011 21:28 Zum nächsten Beitrag gehen
Mariano ist gerade offline  Mariano
Beiträge: 1
Registriert: Oktober 2011
Newbie-Member
Hallo,
vor 2 Tagen habe ich mir ein neues SV-1 gekauft. Cool
Heute, nach Aufbau und erstem Spielen habe ich gemerkt, dass im Modus E-Piano1 vier Töne (a',b',h',c') im Vergleich zu allen anderen Tönen blechern und metallisch klingen, und sich im Klang deutlich von Rest der Töne unterscheiden. Sad
Kennt Jemand das Problem?
Insbesondere der Moderator ist gefragt!
Danke!
Aw: SV-1: 4 Töne klingen blechern [Beitrag #44336 ist eine Antwort auf Beitrag #44152] Di, 25 Oktober 2011 09:02 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Alex@KORG ist gerade offline  Alex@KORG
Beiträge: 2919
Registriert: November 2006
Ort: Marburg
Master of Music-Member
Hi,

das Problem ist offensichtlich nicht bekannt. Bitte wende Dich an Deinen KORG Fachhändler (Verkäufer) um Mängel am Instrument zu reklamieren.

Gruss

Alex
Aw: SV-1: 4 Töne klingen blechern [Beitrag #65466 ist eine Antwort auf Beitrag #44152] So, 19 Mai 2019 21:29 Zum vorherigen Beitrag gehen
BanzSV1 ist gerade offline  BanzSV1
Beiträge: 1
Registriert: Mai 2019
Newbie-Member
Hi Mariano

Ich hab aktuell 2019 ein SV 1 gekauft und hab das gleiche Problem...Konntest du es lösen oder betrifft es einfach alle?
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema: Korg SP 250 startet nicht mehr durch
Nächstes Thema: Sounds auf einer Taste speichern?
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Themen als Syndikate anderen Seiten zur Verfügung stellen (XML) ] [ RSS ] [ PDF ]

aktuelle Zeit: Di Mär 31 15:23:48 CEST 2020